To qualify for graduation from the Davidson Honors College with the “University Scholar” distinction, DHC students must fulfill a set of academic requirements, one of which is the Honors Research Project. Each project must involve some kind of written interpretation and analysis. If the Honors Research Project results in an undergraduate thesis or professional paper that is deemed suitable for electronic publication, the DHC offers its students the option of preparing and submitting their thesis or paper for electronic publication by the Mansfield Library. In all cases, the approval of the student’s faculty mentor and a second faculty reader will be required prior to submission of the final electronic document to the Davidson Honors College.

An undergraduate thesis or professional paper should be sufficiently complete to allow an independent investigator or scholar to repeat or verify the work leading to the author’s results and conclusions. The thesis or professional paper should be written in a style appropriate to the discipline represented. The faculties of individual departments or programs may have policies and rules regarding appropriate publication standards for their undergraduate students. In the absence of detailed departmental specifications, the student’s faculty mentor is responsible for setting appropriate publication standards and for defining the style used.

It is important to submit a final electronic document that has a consistent and readable appearance. Form, organization and bibliographical style may be that of pertinent professional publications. The writer may find the following guides helpful:

- William B. Campbell and Stephen V. Ballou, *Form and Style: Theses, Reports, Term Papers.*

Preparing your undergraduate thesis or professional paper for electronic publication can be a bit tricky, depending upon how you set it up initially and what it looks like in its current form. If you find yourself working with several documents at once, you will need to format each one, including pagination, to flow into one document before you print your paper copy and submit it online.

If you are working with several documents, you will need to consolidate them in order to submit your final paper. The easiest way to combine the files is to format and paginate each one in Microsoft Word first, according to the following formatting guidelines and the order of chapters. You will then need to create a Table of Contents listing the pages of each chapter. Finally, you will convert each file to PDF and combine the files within Adobe Acrobat. The following
directions specify how to define your document in order to prevent formatting issues that may delay turning in your paper and completing your work.

**Using Published Documents as Models**
Students should be cautious about using copies of documents shelved in the library or academic department as format models. Some of these works may contain errors and others may reflect earlier practice. Where the guidelines here are not sufficient, students should contact the Davidson Honors College for more detailed information.

**Order of Prefatory Materials, Pagination Chart and Composition Guidelines**

<table>
<thead>
<tr>
<th>Page/Section</th>
<th>Page Numbering</th>
<th>Templates Available</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>1. Approval Title Page</strong></td>
<td>Page counted and number not printed.</td>
<td>Approval Title Page Template (included in the Undergraduate Thesis Master Template)</td>
</tr>
<tr>
<td>Counted as lowercase Roman numeral page i, but page number is not printed. Must include: full legal name (middle included); statement of the University Scholar distinction; and month and year of official graduation (Example: May 2010, July 2010, or December 2010). The approval title page is included as the first page of the final electronic document that you will submit to the Davidson Honors College.</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>2. Copyright Page</strong></td>
<td>Page counted and number not printed.</td>
<td>Copyright Page Template (included in the Undergraduate Thesis Master Template)</td>
</tr>
<tr>
<td>This page is not required and should only be used if you are formally copyrighting your document. For legal purposes, full name of author must be used. Registration of copyright is the student’s responsibility. The U.S. Copyright Office charges $35 for online registration of a basic claim in an original work of authorship.</td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>3. Abstract</strong></td>
<td>Continue lowercase Roman numeral.</td>
<td>Abstract Template (included in the Undergraduate Thesis Master Template)</td>
</tr>
<tr>
<td>Must be 350 words or less for an undergraduate thesis or professional paper. Abstract must be single spaced on one</td>
<td></td>
<td></td>
</tr>
<tr>
<td>4. Dedication, Acknowledgments (Optional.)</td>
<td>Number is printed. Start with the next lowercase Roman numeral.</td>
<td></td>
</tr>
<tr>
<td>---</td>
<td>---</td>
<td></td>
</tr>
<tr>
<td>Items must follow specific format. <strong>Dedication</strong> may be no longer than one page, single-spaced. <strong>Acknowledgments</strong> must be no more than one page double-spaced. You may acknowledge those individuals who assisted you in your work and any granting agency that supported your research.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>5. Preface Optional.</td>
<td>Continue lowercase Roman numeral(s).</td>
<td></td>
</tr>
<tr>
<td>6. Table of Contents (Optional; only required if your thesis has chapter divisions.) Include the chapter and section numbers and title along with the page on which each chapter or section begins.</td>
<td>Continue lowercase Roman numeral(s).</td>
<td></td>
</tr>
<tr>
<td>7. List of Tables, Figures, Images, Illustrations, Glossary or Nomenclature if applicable. (Optional; only required if your thesis has numerous tables and figures.) For each multimedia type, list the number and title of the object and the page on which it occurs.</td>
<td>Continue lowercase Roman numeral(s).</td>
<td></td>
</tr>
<tr>
<td>8. Main Body and Text The body section contains the chapters or sections of your document in logical order. For a thesis, each section may have its own chapter title, which may include: <strong>Introduction, Review</strong></td>
<td>Arabic numerals (Begin with 1, etc.) Each chapter must begin on a new page.</td>
<td></td>
</tr>
</tbody>
</table>
of Literature; Methods (if your thesis or professional paper is an empirical research study); Results; Discussion; Conclusion/Summary. Your faculty mentor will guide you in choosing appropriate chapter or section titles and content. The DHC recommends 1½ line spacing for all text material in the final electronic document.

<table>
<thead>
<tr>
<th>9. References, Bibliography or Endnotes</th>
<th>Continue with Arabic numerals.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Consult the style guides or your departmental guidelines for the standard forms for citation.</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>10. Appendices</th>
<th>Continue with Arabic numerals.</th>
</tr>
</thead>
<tbody>
<tr>
<td>(Optional.) The appendix is a page or pages that provide additional information about your topic. When formatting the appendix, place the word “Appendix”, the appendix letter or letters, and the appendix title in large type at the beginning of each appendix. Appendices are enumerated alphabetically from A to Z, then AA, AB and so on to ZZ. You may include the source code or output of computer programs as an enumerated appendix. Place figure references with PDF links to multimedia objects here also.</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>11. Certificate of Approval Form</th>
<th>Certificate of Approval Form Template</th>
</tr>
</thead>
<tbody>
<tr>
<td>This hardcopy form (with student and faculty signatures) is to be submitted to the Davidson Honors College with the final electronic copy of your document.</td>
<td>This page is not counted, numbered or included in your final electronic document.</td>
</tr>
</tbody>
</table>
**Microsoft Word Auto Format**
If you use Microsoft Word, the program will try to automatically format when you type. This may create more work for you. You may want to consider TURNING OFF the auto Format option in the Microsoft Word program. This is strictly your preference. You can remove auto-formatting, in MS Word in the menu bar: select Tools → Auto Correct Options → and then in the "Auto-Format-As-You-Type" tab, uncheck every box. Also, in the "Auto Format" tab, uncheck all of the boxes.

**Margins**
In MS Word, you can set margins in Page Setup. Go to the menu bar: select File → Page Setup. The minimum margins must be set as follows:

- Left margin: 1 inch
- Top margin: 1 inch
- Right margin: 1 inch
- Bottom margin: 1 inch

**Font, Spacing and Arrangement**
Don't use "fancy" typefaces (Times New Roman or Arial work well), 12 point is recommended. The font and size should be consistent and readable throughout the document. Long quotations, footnotes, multi-line captions and bibliographic entries may be in a point smaller than the rest of your document but no smaller than 10 point. The font and spacing should be sufficient for someone reading the document on a computer screen. When the document is printed, the reader needs to be able to see what is shown without difficulty.

Do not arrange your document to prepare it for double-sided copying; arrange if as if it were to be single-sided. You do not need to insert blank pages in your document after the title page, abstract, etc. If you have a program that inserts blank pages automatically, you will need to adjust the page numbering to exclude the blank pages, or create a separate document for prefatory materials.

Line spacing should be set as follows:

A) Double-space or 1½ line space all text material and all preliminary pages (unless indicated otherwise on the above chart). Your faculty mentor may prefer the working paper drafts to be double spaced for editing purposes, but smaller spaces are easier to read on a computer screen. For this reason, the DHC recommends 1½ line spacing for **all text material in the final electronic document**.

B) Single-space your abstract.

C) Long quotations, footnotes, multi-line captions and bibliographic entries may also be single-spaced.

D) You can adjust line spacing in MS Word using the menu bar: select Tools → Paragraph.
Pagination
A) Every page in your paper should be assigned a number (not all numbers are printed – see the pagination chart above). Do NOT insert blank pages after the title page, abstract, etc.
B) You may place the page numbers consistently at the top right, bottom center or bottom right as you choose.
C) Preliminary pages are assigned lower-case Roman numerals (i, ii, iii).
D) All other pages are numbered in Arabic (1, 2, 3).
E) See the pagination chart above for specific requirements.

Abstract
A) Must be 350 words or less for a thesis or professional paper (including the title). If you go over 350 words for your dissertation, an external editor may choose to revise your abstract for concision. So, to ensure the abstract remains as you created it and reflects your thinking, stick to the limit.
B) The text of the abstract should be single-spaced with a two-space paragraph indent and should fit on one page.
C) The abstract must contain the following elements: (1) statement of the problem, (2) procedure and/or methods, (3) results and (4) conclusions - in that order. Mathematical formulas, abbreviations, diagrams, and other illustrative materials should not be included. It should be written to be understood by a person who does not have expertise in the field.
D) If multi-media elements are used in the document that cannot be embedded inside the PDF, they should be identified in the abstract. See "Acceptable File Formats" below.

Chapter Heading Levels
A consistent system of spacing for headings and subheadings, tables and figures, etc. must be used throughout the entire document.

Chapter titles – All caps, centered on page
1st level headings – Centered, upper and lower case, underlined
2nd level headings – Left margin, upper and lower case, underlined
3rd level heading – indented from left margin, upper and lower case, underlined, text starts on the same line.

Quotations
Direct quotations of less than four lines may be run into the text and enclosed in double quotation marks. Direct quotations of four lines or more must be single-spaced and set off in an indented separate paragraph.

Illustrations, Graphs, Charts, Tables, Figures, Maps and Photographs
A) Locate each table or figure as soon as possible after it is first referred to in the text.
B) Illustrations, including captions and legends, should be placed entirely on one page whenever possible.
C) Photographs and images should be produced at a high resolution (at least 300 dpi).
D) Charts, graphs, tables, and other illustrative material should be digitized in high quality color.
E) Images can either be embedded inside the PDF, or attached separately (depending on whether you plan to convert the files to PDF before or at the time of online submission).

**Acceptable File Formats**

All fonts used should be embedded in the document. External or internal links to multi-media files are acceptable, although internal links are preferred (see next section). If multi-media elements are used in the document, file formats should be identified in the abstract. Acceptable file formats include the following:

Images:
- GIF (.gif)
- JPEG (.jpeg)
- PDF (.pdf) use Type 1 PostScript fonts
- TIFF (.tif)

Audio:
- AIF (.aif)
- MIDI (.midi)
- MPEG-3
- WAV (.wav)

Video:
- Apple Quick Time (.mov)
- Microsoft Audio Video Interleaved (.avi)
- MPEG (.mpg)
- REAL (.ram)

**External links**

It is generally not advisable for an undergraduate thesis or professional paper to include external links to files or documents posted on the Internet, except where such links are necessary to provide accurate citations of secondary sources. Hyperlinks are inherently unstable and likely to go “dead” over the lifetime of the document. Accordingly, any essential information should be appropriately presented within the document itself, and not only referenced by means of an external hyperlink.

*Updated May 2010*